« [Ruby] 初心者から中、上級者までカバーしている Rails 本 | トップページ | [Ruby] Ruby »

2009年5月12日 (火)

[Ruby] Ruby


1.9.1-p129 がリリース([ruby-talk:336353][ruby-talk:336354])。



セキュリティの脆弱性の対応がされているので、1.9.1利用ユーザーはアップグレードするようにとのことです。



ANNってついてなかったから見落とすとこだった。


|

« [Ruby] 初心者から中、上級者までカバーしている Rails 本 | トップページ | [Ruby] Ruby »

コメント

この記事へのコメントは終了しました。

トラックバック


この記事へのトラックバック一覧です: [Ruby] Ruby:

« [Ruby] 初心者から中、上級者までカバーしている Rails 本 | トップページ | [Ruby] Ruby »