« [Ruby] WURFL | トップページ | [Ruby] linkparser »

2009年6月 9日 (火)

[Ruby] require_all


1.0.0がリリース([ruby-talk:338776])。



複数ファイルをまとめて require するためのライブラリ。
これが最初のリリースです。


|

« [Ruby] WURFL | トップページ | [Ruby] linkparser »

コメント

この記事へのコメントは終了しました。

トラックバック


この記事へのトラックバック一覧です: [Ruby] require_all:

« [Ruby] WURFL | トップページ | [Ruby] linkparser »