« [Ruby] Rabbit | トップページ | [Ruby] Rabbit その2 »

2009年9月 9日 (水)

[Ruby] ASR(ActiveScriptRuby)


1.8.7.11 が公開されました(ruby-list:46371)。



Ruby-1.8.7-p174 ベースになった他、ASRに同梱されている Exerb で enumerator の LoadError が出るバグがフィックスされています。


|

« [Ruby] Rabbit | トップページ | [Ruby] Rabbit その2 »

コメント

この記事へのコメントは終了しました。